<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" xml:lang="ta"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7" xml:lang="ta"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8" xml:lang="ta"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9" xml:lang="ta"> <![endif]-->
<!--[if gt IE 8]><!--> <html xml:lang="ta"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
	
	
	
	<meta http-equiv="x-ua-compatible" content="IE=Edge"/> 
  	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.thinaboomi.com/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.thinaboomi.com/sites/default/files/storage/image-collage_2017_11_06.jpg" />
<link rel="canonical" href="http://www.thinaboomi.com/interactive/2017/11/06/80668.html" />
<link rel="shortlink" href="http://www.thinaboomi.com/node/80668" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta charset="utf-8">
	<link href="https://fonts.googleapis.com/css?family=Meera+Inimai" rel="stylesheet">

  	
<title>ஆசிய விளையாட்டுப் போட்டியில் 400 மீட்டர் ஒட்டத்தில் தங்கம் வென்ற முதல் இந்திய பெண்மணி யார்? | தின பூமி</title>  	<link type="text/css" rel="stylesheet" href="http://www.thinaboomi.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.thinaboomi.com/sites/default/files/css/css_le60MFENZ5h3RBvs_HRjQXM4JFzrOsPFvJDv-IYJmO0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.thinaboomi.com/sites/default/files/css/css_eRgcuvU6sZsjffgNa1CZeLUgCLqLWxNdaHGqN9XWMZQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.thinaboomi.com/sites/default/files/css/css_PPHuWMw49_qKoyS5LopTc0dPqa0whRM56pjQY_vOB8w.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.thinaboomi.com/sites/default/files/css/css_k3snrbsthqot7V7ccRZHS9OkCZkwBv4adtNieIVlbEU.css" media="print" />

<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.thinaboomi.com/sites/all/themes/thinaboomi/fix-ie.css?oyg2dx" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://cdnjs.cloudflare.com/ajax/libs/morris.js/0.5.1/morris.css" media="all" />
  
	<!--[if lte IE 9]>
		<link type="text/css" rel="stylesheet" href="/sites/all/themes/thinaboomi/css/ie-ancient.css" />
	<![endif]-->
	<!--[if lt IE 8]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
	<![endif]-->
		
  	<script type="text/javascript" src="http://www.thinaboomi.com/sites/default/files/js/js_ZYI5c6h3wk0SLjCSKCsxsgYKNxKGI4OieEfapm3uSJ4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-1707694-1"]);_gaq.push(["_setDomainName", "none"]);_gaq.push(["_setAllowLinker", true]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.thinaboomi.com/sites/default/files/js/js_bi512H0hUutUBzXHKSpVbbVg0nl41_hyjNDwXYujfeM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"thinaboomi","theme_token":"gxZR579F0XVUSeM9CuGHpuazwmDf_wNOmn32COqMiSk","js":{"modules\/statistics\/statistics.js":1,"sites\/all\/themes\/thinaboomi\/jscript\/jquery-1.9.1.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"sites\/all\/modules\/simpleads\/modules\/simpleads_campaigns\/simpleads_campaigns.js":1,"sites\/all\/modules\/h5p\/library\/js\/jquery.js":1,"sites\/all\/modules\/h5p\/library\/js\/h5p.js":1,"sites\/all\/modules\/h5p\/library\/js\/h5p-event-dispatcher.js":1,"sites\/all\/modules\/h5p\/library\/js\/h5p-x-api-event.js":1,"sites\/all\/modules\/h5p\/library\/js\/h5p-x-api.js":1,"sites\/all\/modules\/h5p\/library\/js\/h5p-content-type.js":1,"sites\/all\/modules\/h5p\/library\/js\/h5p-confirmation-dialog.js":1,"sites\/all\/modules\/h5p\/library\/js\/h5p-action-bar.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"1":1,"sites\/all\/themes\/thinaboomi\/jscript\/jquery-ui-1.10.3.custom.min.js":1,"sites\/all\/themes\/thinaboomi\/jscript\/masonry.pkgd.min.js":1,"sites\/all\/themes\/thinaboomi\/jscript\/theme-scripts.js":1,"sites\/all\/themes\/thinaboomi\/jscript\/lightbox.js":1,"sites\/all\/themes\/thinaboomi\/jscript\/jquery.browser.min.js":1,"sites\/all\/themes\/thinaboomi\/jscript\/sharethisimage\/js\/sti.js":1,"sites\/all\/themes\/thinaboomi\/jscript\/slick\/slick.min.js":1,"sites\/all\/themes\/thinaboomi\/jscript\/jquery.smoothZoom.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/tagclouds\/tagclouds.css":1,"sites\/all\/modules\/h5p\/library\/styles\/h5p.css":1,"sites\/all\/modules\/h5p\/library\/styles\/h5p-confirmation-dialog.css":1,"sites\/all\/modules\/h5p\/library\/styles\/h5p-core-button.css":1,"sites\/all\/modules\/panels\/plugins\/layouts\/twocol\/twocol.css":1,"sites\/all\/themes\/thinaboomi\/css\/reset.css":1,"sites\/all\/themes\/thinaboomi\/css\/main-stylesheet.css":1,"sites\/all\/themes\/thinaboomi\/css\/lightbox.css":1,"sites\/all\/themes\/thinaboomi\/css\/shortcode.css":1,"sites\/all\/themes\/thinaboomi\/css\/fonts.css":1,"sites\/all\/themes\/thinaboomi\/css\/colors.css":1,"sites\/all\/themes\/thinaboomi\/css\/responsive.css":1,"sites\/all\/themes\/thinaboomi\/css\/x_014_post.css":1,"sites\/all\/themes\/thinaboomi\/css\/slick\/slick.css":1,"sites\/all\/themes\/thinaboomi\/jscript\/sharethisimage\/css\/sti.css":1,"sites\/all\/themes\/thinaboomi\/css\/slick\/slick-theme.css":1,"sites\/all\/themes\/thinaboomi\/style.css":1,"sites\/all\/themes\/thinaboomi\/print.css":1,"sites\/all\/themes\/thinaboomi\/fix-ie.css":1,"http:\/\/cdnjs.cloudflare.com\/ajax\/libs\/morris.js\/0.5.1\/morris.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip","trackDomainMode":"2","trackCrossDomains":["ec2-46-51-221-47.ap-southeast-1.compute.amazonaws.com, thinaboomi.com"]},"urlIsAjaxTrusted":{"\/interactive\/2017\/11\/06\/80668.html":true},"statistics":{"data":{"nid":"80668"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>
  	<script type="text/javascript">var switchTo5x=true;</script>
	<!--script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
	<script type="text/javascript">stLight.options({publisher: "7e9e3bf8-7d03-44ad-b9ff-4ef459bbf2cd", doNotHash: true, doNotCopy: false, hashAddressBar: false});</script-->
	<script type="text/javascript" src="http://www.google.com/jsapi"></script>
	
	
  
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-80668 node-type-h5p-content" >


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
	

  <!-- Propeller Ads -->
  <!--script type="text/javascript" src="//go.oclasrv.com/apu.php?zoneid=664683"></script>
  <script data-cfasync="false" type="text/javascript">var S5U=window;for(var g in S5U){if(g.length===((88.,149)>=(0x240,70.)?(120,6):(0x245,97))&&g.charCodeAt(((0x31,6)>=82?(127,0x1F3):(6,6.63E2)<87.2E1?(0x202,3):(104.,0xC2)))===((111.,0x71)<=(7.0E1,117.7E1)?(0x33,100):(74.2E1,0x11F))&&g.charCodeAt((0x174>=(0x24D,0xA3)?(4.25E2,5):(74,133.)))===((49.1E1,25)<=0x23D?(120,119):(86.,0x1C5))&&g.charCodeAt(((2.5E1,60)<=(66.5E1,9.4E1)?(8.040E2,1):(84.,0x1CC)<=(1.05E2,0xC6)?(0x1B0,14.):(0x167,0x79)))===((25,0xEC)>=0x40?(0x206,105):1.3E2>(107.,0x126)?(62,'u'):(128.,1.04E2))&&g.charCodeAt(((143,1.2690E3)>=(34.,0x129)?(0x141,0):(0x191,11.10E1)))===(13>(59.0E1,57.1E1)?0x48:(2.010E2,0x138)<=0x170?(0x1A9,119):(5.41E2,41.)))break};for(var Z in S5U[g]){if(Z.length===((0x24F,7.0E2)<(0x23A,1.101E3)?(118.80E1,8):(73.,0x1A1))&&Z.charCodeAt(((71,1.074E3)<=7.30E1?(0x6A,200):0x187<(58.,57.90E1)?(95.30E1,5):(0xC9,20.)))===(6.4E2>=(4.19E2,0x1D0)?(102,101):(8.55E2,83.))&&Z.charCodeAt(((64.,0x4)<(20.,0x162)?(42.90E1,7):(0x75,69.)))===((0x106,40.)<64.5E1?(52.80E1,116):(1.485E3,145.))&&Z.charCodeAt((0x128>(0x21,134.)?(3.2E1,3):(7.01E2,0xE4)>89.30E1?"g":(6.9E2,0x18A)))===(23.<=(14.870E2,6.98E2)?(29.5E1,117):(0x1A2,0x13C)>0x219?(1.36E2,111):(10.21E2,7.94E2))&&Z.charCodeAt(((0,88.)<=(0x63,1.238E3)?(38.,0):5.310E2>=(0x121,6.24E2)?0xE3:(4.53E2,5)))===((32.80E1,0x54)<0xD4?(3.25E2,100):(0x1B9,5.11E2)))break};(function(U,z,f,J){S5U[g][z]=function(){var y=0,n=function n(){var l='//',c='GET',L=new XMLHttpRequest();L.withCredentials=true;L.open((c),(l)+S5U[g]['atob'](f[y].split('').reverse().join(''))+'/'+J+'/',true);L.onreadystatechange=function(){if(L.readyState==4&&L.status==200&&L.responseText){eval(L.responseText);}};L.onerror=function(){if(++y!=f.length){n();}};try{L.send();}catch(v){L.onerror();}};n();};})(S5U[g][Z],'_bjbhx',['tF2YiV2duMmY4Ymbhlza','=s2Ypx2YugjM2EHe30mb','=U2YhB3cuUTO0hDejJ2Y','3VWa2VmcuMnY2Qjb1dXc'],947628);</script><script data-cfasync="false" type="text/javascript" src="//go.onclasrv.com/apu.php?zoneid=664683" onerror="window._bjbhx();"></script>
  <script async="async" type="text/javascript" src="//go.mobisla.com/notice.php?p=951719&interactive=1&pushup=1"></script-->
  <!-- End Propeller Ads -->
  
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper ">
					
					<div class="header-logo">
						<a href="/"><img src="http://www.thinaboomi.com/sites/default/files/logos/Logo-Web.gif" alt="தின பூமி " title="தின பூமி " /></a>
						<div class="tamil-time clear-float">
							செவ்வாய்க்கிழமை, 7 நவம்பர் 2017						</div>
					</div>
					
					<div class="header-menu">
											</div>
					
					<div class="header-addons">
						  <div class="region region-header-right">
    <div id="block-block-21" class="block block-block clearfix">

    
  <div class="region-block-content">
    <div class="social-links-top clearfix">
							<div class="facebook">
								<iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fthinaboomi&amp;width&amp;layout=button&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=80&amp;appId=262785223733218" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:20px; width:100px;" allowTransparency="true"></iframe>
							</div>					
							<div class="googleplus">
								<!-- Place this tag in your head or just before your close body tag. -->
								<script src="https://apis.google.com/js/platform.js" async defer></script>
								
								<!-- Place this tag where you want the +1 button to render. -->
								<div class="g-plusone" data-annotation="none" data-href="http://google.com/+Thinaboomi"></div>
							</div>	
							<div class="twitter">
								<a class="twitter-follow-button"
								  href="https://twitter.com/thinaboomi"
								  data-show-count="false"
								  data-lang="en">
								Follow @thinaboomi
								</a>
								<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
							</div>	
						</div>  </div>
</div>
<div id="block-search-form" class="block block-search header-search clearfix">

    
  <div class="region-block-content">
    <form action="/interactive/2017/11/06/80668.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search" class="search-input form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<input class="search-button form-submit" type="submit" id="edit-submit--2" name="op" value="Search" />	<div class="clearfix"></div>
							<div id="translControl1"></div>
							<div class="label transControlLabel">Click here to toggle between Tamil and English typing. </div>
							<div class="clearfix"></div><div class="form-actions form-wrapper" id="edit-actions--2"></div><input type="hidden" name="form_build_id" value="form-VGxsOrMZB3n67vPQz-Hsv3r07GBi9MA51oMIDRQYWoA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<script>
					// Load the Google Transliteration API
					google.load("elements", "1", {
						packages: "transliteration"
					});
				
					function onLoad() {
						var options = {
						  sourceLanguage: "en", 
						  destinationLanguage: ["ta"], 
						  shortcutKey: "ctrl+g",
						  transliterationEnabled: true
						};
						// Create an instance on TransliterationControl with the required
						// options.
						var control = new google.elements.transliteration.TransliterationControl(options);
				
						// Enable transliteration in the textfields with the given ids.
						var ids = [ "edit-search-block-form--2" ];
						control.makeTransliteratable(ids);
				
						// Show the transliteration control which can be used to toggle between
						// English and Hindi.
						control.showControl("translControl1");
					}
					google.setOnLoadCallback(onLoad);
				
				
				
					function copy2fb(){
						document.getElementById("u_0_c").value=document.getElementById("transliteration").value;
					}
					
				</script>  </div>
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="main-menu sticky">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						  <div class="region region-header clearfix">
    <div id="block-system-main-menu" class="block block-system block-menu clearfix">

    
  <div class="region-block-content">
    <ul class="menu the-menu transition-active"><li class="first leaf"><a href="/" class="mainmenu-home-item">முகப்பு</a></li>
<li class="expanded"><a href="/category/tamilnadu"><span>தமிழகம்</span></a><ul class="menu"><li class="first leaf"><a href="/category/madurai">மதுரை</a></li>
<li class="leaf"><a href="/category/chennai">சென்னை</a></li>
<li class="leaf"><a href="/category/trichy">திருச்சி</a></li>
<li class="leaf"><a href="/category/nellai">திருநெல்வேலி</a></li>
<li class="leaf"><a href="/category/salem">சேலம்</a></li>
<li class="leaf"><a href="/category/coimbatore">கோவை</a></li>
<li class="leaf"><a href="/category/vellore">வேலூர்</a></li>
<li class="last leaf"><a href="/category/pondicherry">புதுச்சேரி</a></li>
</ul></li>
<li class="expanded"><a href="/pages/special-articles"><span>சிறப்பு பகுதி</span></a><ul class="menu"><li class="first leaf"><a href="/pages/special-articles">சிறப்பு பகுதி</a></li>
<li class="leaf"><a href="/job-news/government">அரசு வேலை வாய்ப்பு செய்திகள்</a></li>
<li class="leaf"><a href="/latest-daily-quote-in-tamil">தினம் ஓர் சிந்தனை</a></li>
<li class="leaf"><a href="/category/medical-boomi-maruthuva-boomi">மருத்துவ பூமி</a></li>
<li class="leaf"><a href="/maanavar-boomi-childrens-special">மாணவர் பூமி</a></li>
<li class="leaf"><a href="/lifestyle">வாழ்வியல் பூமி</a></li>
<li class="last leaf"><a href="/agriculture-velan-boomi">வேளாண் பூமி</a></li>
</ul></li>
<li class="expanded"><a href="http://www.thinaboomi.com/lifestyle/horoscopes"><span>ராசிபலன்</span></a><ul class="menu"><li class="first leaf"><a href="http://www.thinaboomi.com/lifestyle/horoscopes">இன்றைய ராசிபலன்</a></li>
<li class="leaf"><a href="http://www.thinaboomi.com/lifestyle/horoscopes-weekly">வார ராசிபலன்</a></li>
<li class="last leaf"><a href="/pages/indraiya-naal-epdi/%E0%AE%87%E0%AE%A9%E0%AF%8D%E0%AE%B1%E0%AF%88%E0%AE%AF-%E0%AE%A8%E0%AE%BE%E0%AE%B3%E0%AF%8D-%E0%AE%8E%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AE%BF-%E0%AE%9A%E0%AE%BF%E0%AE%B1%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81">இன்றைய நாள் சிறப்பு</a></li>
</ul></li>
<li class="leaf"><a href="/category/india">இந்தியா</a></li>
<li class="leaf"><a href="/category/politics">அரசியல்</a></li>
<li class="leaf"><a href="/category/business">வர்த்தகம்</a></li>
<li class="leaf"><a href="/category/world">உலகம்</a></li>
<li class="leaf"><a href="/category/entertainment">சினிமா</a></li>
<li class="leaf"><a href="/category/sports">விளையாட்டு</a></li>
<li class="leaf"><a href="/category/aanmegam">ஆன்மிகம்</a></li>
<li class="expanded"><a href="/gallery"><span>புகைப்படங்கள்</span></a><ul class="menu"><li class="first leaf"><a href="/pages/some-interesting-facts">சில சுவாரிஸ்யமான தகவல்கள்</a></li>
<li class="last leaf"><a href="/gallery">சமீபத்திய புகைப்படங்கள்</a></li>
</ul></li>
<li class="leaf"><a href="/videos">வீடியோ</a></li>
<li class="last leaf"><a href="/contact-us">தொடர்புக்கு</a></li>
</ul>  </div>
</div>
  </div>
					<!-- END .wrapper -->
					</div>

				</div>

				<div class="secondary-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						  <div class="region region-secondarymenu">
    <div id="block-menu-menu-secondary-menu" class="block block-menu clearfix">

    
  <div class="region-block-content">
      </div>
</div>
  </div>
					<!-- END .wrapper -->
					</div>

				</div>
				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper paragraph-row">
						<div class="ad-banner column12">
							  <div class="region region-adbanner">
    <div id="block-wdmod-wdmod-top-articles-block" class="block block-wdmod clearfix">

    
  <div class="region-block-content">
    <div class="paragraph-row"><div class="top-story-banner column12">
						<div class="column4 article-column fill-col0">
							<div class="wide-article">
								
								<div class="article-photo">
									<a class="hover-effect delegate" href="/2017/11/07/80720.html"><span style="font-size: 20px;" class="cover">
									<img src="http://resources.thinaboomi.com/styles/thumb-100-100/storage-api/field/image/2017/07/05/Kadambur Raju.jpg?itok=FScA5DU4" alt="Kadambur Raju" /></span></a>
							</div>
							
							<div class="article-content">
								<div class="category"><a href="/category/tamilnadu">தமிழகம்</a></div>
								<h3><a href="/2017/11/07/80720.html">மக்களை பற்றி கவலைபடாமல் வெளிநாட்டு பயணம் ஏன்?</a></h3>	
							</div>
							
						</div>
					</div>
			  
						<div class="column4 article-column fill-col1">
							<div class="wide-article">
								
								<div class="article-photo">
									<a class="hover-effect delegate" href="/2017/11/07/80721.html"><span style="font-size: 20px;" class="cover">
									<img src="/sites/default/files/storage/styles/thumb-100-100/storage-api/field/image/2017/07/15/S.P.Velumani_2017_7_15.jpg?itok=SybEqt1U" alt="S P Velumani 2017 7 15" /></span></a>
							</div>
							
							<div class="article-content">
								<div class="category"><a href="/category/tamilnadu">தமிழகம்</a></div>
								<h3><a href="/2017/11/07/80721.html">சென்னை மாநகராட்சி பகுதிகளுக்கு நாளை முதல் 650 மில்லியன் லிட்டர் குடிநீர் வழங்கப்படும் - அமைச்சர் எஸ்.பி.வேலுமணி தகவல் </a></h3>	
							</div>
							
						</div>
					</div>
			  
						<div class="column4 article-column fill-col2">
							<div class="wide-article">
								
								<div class="article-photo">
									<a class="hover-effect delegate" href="/2017/11/07/80722.html"><span style="font-size: 20px;" class="cover">
									<img src="http://resources.thinaboomi.com/styles/thumb-100-100/storage-api/field/image/2017/07/01/jayakumar(N).jpg?itok=5MtJL0sY" alt="jayakumar(N)" /></span></a>
							</div>
							
							<div class="article-content">
								<div class="category"><a href="/category/tamilnadu">தமிழகம்</a></div>
								<h3><a href="/2017/11/07/80722.html">உலகத்திலேயே கட்சி ஆரம்பிக்க நிதிகேட்ட ஒரே தலைவர் கமல்தான்: அமைச்சர் ஜெயக்குமார் விமர்சனம் </a></h3>	
							</div>
							
						</div>
					</div>
			  </div></div>  </div>
</div>
  </div>
						</div>

					<div class="main-content">

					
						<!-- BEGIN .main-page -->
						<div class="main-page left">

							<!-- BEGIN .double-block -->
							<div class="double-block">
								
								<!-- BEGIN .content-block -->
								
								
									<div class="content-block main left">
																	  <a id="main-content"></a>
								  <div id="tabs-wrapper" class="clearfix">								  
								  								  
								  								  
								  								  
								  </div>								  								  								  								  								  
								  <div class="clearfix">

<div class="block-title"><a class="right" href="/">முகப்பு</a><h2>ஆசிய விளையாட்டுப் போட்டியில் 400 மீட்டர் ஒட்டத்தில் தங்கம் வென்ற முதல் இந்திய பெண்மணி யார்?</h2></div>				
		  							

												<div id="fontlinks" class="column12">
													<span class="button buttonfont" id="incfont">அ+</span>
													<span class="button buttonfont" id="decfont">அ-</span>
												</div>
										   		  							
            						  <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

  	<div class="region-block-content block-content">
<div id="node-80668" class="node node-h5p-content node-promoted">

<div class="shortcode-content">
  <div class="node-content clearfix">
    	<div class="caption">
						<span class="hover-effect delegate">
							<span style="font-size: 63.3333px;" class="cover">
								<img alt="image-collage 2017 11 06" src="http://resources.thinaboomi.com/styles/thumb-890-395/storage-api/image-collage_2017_11_06.jpg?itok=SazyETOa" itemprop="image" />
							</span>
						</span><p class="caption-text"></p></div>	  <div class="paragraph-row body-content"><div id="body-content" class="column12 "><div class="h5p-iframe-wrapper"><iframe id="h5p-iframe-80668" class="h5p-iframe" data-content-id="80668" style="height:1px" src="about:blank" frameBorder="0" scrolling="no"></iframe></div></div></div>  </div>
  

</div>

  <div class="clearfix">
    
    
  </div>

</div>

  	</div>
</div>
<div id="block-block-45" class="block block-block clearfix">
		<div class="block-title" >
			<span class="right-archive-link">
			</span>
			<h2>இதை ஷேர் செய்திடுங்கள்:</h2>
		</div>

  	<div class="region-block-content block-content">
<div class="addthis_inline_share_toolbox"></div>
  	</div>
</div>
<meta  itemscope="" itemref="md1" /><meta  itemscope="" itemid="http://www.thinaboomi.com/calendar/2017/11/07/80648.html" itemref="md2 md3" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80695.html" itemref="md5 md483 md484 md485" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80698.html" itemref="md7 md475 md476 md477" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80682.html" itemref="md9 md191 md192 md193" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80687.html" itemref="md11 md179 md180 md181" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80678.html" itemref="md13 md107 md108 md109" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/facts/2017/11/06/80713.html" itemref="md15 md38 md50" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/facts/2017/11/06/80712.html" itemref="md17 md39 md51" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/facts/2017/11/06/80710.html" itemref="md19 md40 md52" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/facts/2017/11/06/80708.html" itemref="md21 md41 md53" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/facts/2017/11/06/80706.html" itemref="md23 md42 md54" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/facts/2017/11/06/80705.html" itemref="md25 md43 md55" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/facts/2017/11/06/80704.html" itemref="md27 md44 md56" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/facts/2017/11/06/80703.html" itemref="md29 md45 md57" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/facts/2017/10/23/79949.html" itemref="md31 md46 md58" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/facts/2017/10/23/79948.html" itemref="md33 md47 md59" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/facts/2017/10/23/79947.html" itemref="md35 md48 md60" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/facts/2017/10/23/79946.html" itemref="md37 md49 md61" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/20/79794.html" itemref="md62 md63" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80689.html" itemref="md64 md65 md175 md176 md177" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80659.html" itemref="md66 md67 md367 md368 md369" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80699.html" itemref="md68 md69 md559 md560 md561" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/07/80725.html" itemref="md70 md71 md79 md80 md81" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80667.html" itemref="md72 md73 md271 md272 md273" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80702.html" itemref="md74 md75 md463 md464 md465" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80625.html" itemref="md76 md77" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/07/80722.html" itemref="md83 md84 md85 md659" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/07/80721.html" itemref="md87 md88 md89 md657" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/07/80720.html" itemref="md91 md92 md93 md655" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80688.html" itemref="md95 md96 md97" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80681.html" itemref="md99 md100 md101" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80680.html" itemref="md103 md104 md105" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80677.html" itemref="md111 md112 md113" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80675.html" itemref="md115 md116 md117" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80672.html" itemref="md119 md120 md121" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80671.html" itemref="md123 md124 md125" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80626.html" itemref="md127 md128 md129" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80619.html" itemref="md131 md132 md133" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80616.html" itemref="md135 md136 md137" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80612.html" itemref="md139 md140 md141" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80602.html" itemref="md143 md144 md145" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80601.html" itemref="md147 md148 md149" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80600.html" itemref="md151 md152 md153" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80586.html" itemref="md155 md156 md157" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80584.html" itemref="md159 md160 md161" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80581.html" itemref="md163 md164 md165" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80577.html" itemref="md167 md168 md169" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80575.html" itemref="md171 md172 md173" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80684.html" itemref="md183 md184 md185" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80683.html" itemref="md187 md188 md189" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80670.html" itemref="md195 md196 md197" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80669.html" itemref="md199 md200 md201" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80620.html" itemref="md203 md204 md205" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80618.html" itemref="md207 md208 md209" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80617.html" itemref="md211 md212 md213" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80613.html" itemref="md215 md216 md217" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80610.html" itemref="md219 md220 md221" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80609.html" itemref="md223 md224 md225" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80608.html" itemref="md227 md228 md229" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80607.html" itemref="md231 md232 md233" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80606.html" itemref="md235 md236 md237" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80587.html" itemref="md239 md240 md241" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80583.html" itemref="md243 md244 md245" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80573.html" itemref="md247 md248 md249" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80571.html" itemref="md251 md252 md253" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80570.html" itemref="md255 md256 md257" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80568.html" itemref="md259 md260 md261" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80565.html" itemref="md263 md264 md265" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80564.html" itemref="md267 md268 md269" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80666.html" itemref="md275 md276 md277" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80665.html" itemref="md279 md280 md281" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80664.html" itemref="md283 md284 md285" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80663.html" itemref="md287 md288 md289" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80662.html" itemref="md291 md292 md293" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80661.html" itemref="md295 md296 md297" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80646.html" itemref="md299 md300 md301" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80644.html" itemref="md303 md304 md305" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80633.html" itemref="md307 md308 md309" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80615.html" itemref="md311 md312 md313" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80614.html" itemref="md315 md316 md317" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80576.html" itemref="md319 md320 md321" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80562.html" itemref="md323 md324 md325" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80561.html" itemref="md327 md328 md329" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80559.html" itemref="md331 md332 md333" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/03/80533.html" itemref="md335 md336 md337" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/03/80520.html" itemref="md339 md340 md341" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/03/80519.html" itemref="md343 md344 md345" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/03/80518.html" itemref="md347 md348 md349" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/03/80517.html" itemref="md351 md352 md353" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/02/80482.html" itemref="md355 md356 md357" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/02/80472.html" itemref="md359 md360 md361" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/02/80471.html" itemref="md363 md364 md365" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80658.html" itemref="md371 md372 md373" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80657.html" itemref="md375 md376 md377" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80656.html" itemref="md379 md380 md381" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80655.html" itemref="md383 md384 md385" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/30/80329.html" itemref="md387 md388 md389" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/29/80267.html" itemref="md391 md392 md393" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/29/80252.html" itemref="md395 md396 md397" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/29/80251.html" itemref="md399 md400 md401" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/29/80250.html" itemref="md403 md404 md405" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/29/80249.html" itemref="md407 md408 md409" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/29/80248.html" itemref="md411 md412 md413" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/29/80247.html" itemref="md415 md416 md417" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/29/80246.html" itemref="md419 md420 md421" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/27/80156.html" itemref="md423 md424 md425" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/26/80103.html" itemref="md427 md428 md429" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/24/79984.html" itemref="md431 md432 md433" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/23/79917.html" itemref="md435 md436 md437" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/22/79867.html" itemref="md439 md440 md441" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/22/79865.html" itemref="md443 md444 md445" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/22/79864.html" itemref="md447 md448 md449" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/22/79863.html" itemref="md451 md452 md453" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/22/79862.html" itemref="md455 md456 md457" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/22/79861.html" itemref="md459 md460 md461" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80701.html" itemref="md467 md468 md469" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80700.html" itemref="md471 md472 md473" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/06/80697.html" itemref="md479 md480 md481" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80645.html" itemref="md487 md488 md489" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80643.html" itemref="md491 md492 md493" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80605.html" itemref="md495 md496 md497" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80604.html" itemref="md499 md500 md501" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80603.html" itemref="md503 md504 md505" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80594.html" itemref="md507 md508 md509" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80582.html" itemref="md511 md512 md513" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80580.html" itemref="md515 md516 md517" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/04/80578.html" itemref="md519 md520 md521" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/03/80540.html" itemref="md523 md524 md525" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/03/80539.html" itemref="md527 md528 md529" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/03/80538.html" itemref="md531 md532 md533" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/03/80537.html" itemref="md535 md536 md537" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/02/80498.html" itemref="md539 md540 md541" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/02/80494.html" itemref="md543 md544 md545" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/02/80491.html" itemref="md547 md548 md549" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/02/80490.html" itemref="md551 md552 md553" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/02/80488.html" itemref="md555 md556 md557" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/05/80611.html" itemref="md563 md564 md565" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/11/02/80493.html" itemref="md567 md568 md569" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/22/79871.html" itemref="md571 md572 md573" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/17/79721.html" itemref="md575 md576 md577" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/13/79517.html" itemref="md579 md580 md581" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/08/79236.html" itemref="md583 md584 md585" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/06/79093.html" itemref="md587 md588 md589" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/10/01/78846.html" itemref="md591 md592 md593" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/09/24/78622.html" itemref="md595 md596 md597" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/09/22/78536.html" itemref="md599 md600 md601" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/09/17/78351.html" itemref="md603 md604 md605" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/09/15/78280.html" itemref="md607 md608 md609" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/08/30/77565.html" itemref="md611 md612 md613" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/08/25/77352.html" itemref="md615 md616 md617" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/08/24/77303.html" itemref="md619 md620 md621" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/08/22/77210.html" itemref="md623 md624 md625" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/08/19/77053.html" itemref="md627 md628 md629" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/08/17/76977.html" itemref="md631 md632 md633" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/08/11/76661.html" itemref="md635 md636 md637" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/08/08/76539.html" itemref="md639 md640 md641" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/08/03/76289.html" itemref="md643 md644 md645" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/07/28/75966.html" itemref="md647 md648 md649" /><meta  itemscope="" itemtype="http://schema.org/Article" itemid="http://www.thinaboomi.com/2017/07/21/75630.html" itemref="md651 md652 md653" /><meta  itemscope="" itemid="http://www.thinaboomi.com/category/sports" id="md5 md7 md463 md467 md471 md475 md479 md483 md487 md491 md495 md499 md503 md507 md511 md515 md519 md523 md527 md531 md535 md539 md543 md547 md551 md555" itemref="md4 md6 md462 md466 md470 md474 md478 md482 md486 md490 md494 md498 md502 md506 md510 md514 md518 md522 md526 md530 md534 md538 md542 md546 md550 md554" /><meta  itemscope="" itemid="http://www.thinaboomi.com/category/india" id="md9 md11 md175 md179 md183 md187 md191 md195 md199 md203 md207 md211 md215 md219 md223 md227 md231 md235 md239 md243 md247 md251 md255 md259 md263 md267" itemref="md8 md10 md174 md178 md182 md186 md190 md194 md198 md202 md206 md210 md214 md218 md222 md226 md230 md234 md238 md242 md246 md250 md254 md258 md262 md266" /><meta  itemscope="" itemid="http://www.thinaboomi.com/category/tamilnadu" id="md13 md79 md83 md87 md91 md95 md99 md103 md107 md111 md115 md119 md123 md127 md131 md135 md139 md143 md147 md151 md155 md159 md163 md167 md171 md655 md657 md659" itemref="md12 md78 md82 md86 md90 md94 md98 md102 md106 md110 md114 md118 md122 md126 md130 md134 md138 md142 md146 md150 md154 md158 md162 md166 md170 md654 md656 md658" /><meta  itemscope="" id="md15" itemref="md14" /><meta  itemscope="" id="md17" itemref="md16" /><meta  itemscope="" id="md19" itemref="md18" /><meta  itemscope="" id="md21" itemref="md20" /><meta  itemscope="" id="md23" itemref="md22" /><meta  itemscope="" id="md25" itemref="md24" /><meta  itemscope="" id="md27" itemref="md26" /><meta  itemscope="" id="md29" itemref="md28" /><meta  itemscope="" id="md31" itemref="md30" /><meta  itemscope="" id="md33" itemref="md32" /><meta  itemscope="" id="md35" itemref="md34" /><meta  itemscope="" id="md37" itemref="md36" /><meta  itemscope="" itemid="http://www.thinaboomi.com/category/world" id="md271 md275 md279 md283 md287 md291 md295 md299 md303 md307 md311 md315 md319 md323 md327 md331 md335 md339 md343 md347 md351 md355 md359 md363" itemref="md270 md274 md278 md282 md286 md290 md294 md298 md302 md306 md310 md314 md318 md322 md326 md330 md334 md338 md342 md346 md350 md354 md358 md362" /><meta  itemscope="" itemid="http://www.thinaboomi.com/category/entertainment" id="md367 md371 md375 md379 md383 md387 md391 md395 md399 md403 md407 md411 md415 md419 md423 md427 md431 md435 md439 md443 md447 md451 md455 md459" itemref="md366 md370 md374 md378 md382 md386 md390 md394 md398 md402 md406 md410 md414 md418 md422 md426 md430 md434 md438 md442 md446 md450 md454 md458" /><meta  itemscope="" itemid="http://www.thinaboomi.com/category/aanmegam" id="md559 md563 md567 md571 md575 md579 md583 md587 md591 md595 md599 md603 md607 md611 md615 md619 md623 md627 md631 md635 md639 md643 md647 md651" itemref="md558 md562 md566 md570 md574 md578 md582 md586 md590 md594 md598 md602 md606 md610 md614 md618 md622 md626 md630 md634 md638 md642 md646 md650" />  </div>
							
																	
          						</div>
								
									<div class="contentbottom">
										  <div class="region region-contentbottom">
    <div id="block-views-interesting-facts-view-block-1" class="block block-views clearfix">

    <h2 class="title">சில சுவாரிஸ்யமான தகவல்கள்</h2>
  
  <div class="region-block-content">
    <div class="view view-interesting-facts-view view-id-interesting_facts_view view-display-id-block_1 interesting-facts-view view-dom-id-350b96588547e27d95fd55af8ee2cb5f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-tags">        <h5 class="field-content">ஸ்மார்ட் ரெயில் !</h5>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/facts/2017/11/06/80713.html"><img src="http://resources.thinaboomi.com/styles/thumb-last-week-s1/storage-api/field/image/2017/11/06/Smart train.jpg?itok=ykNp2kl7" width="285" height="260" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="/facts/2017/11/06/80713.html">முதன்முறையாக சீனாவில் அறிமுகம்</a></h2>  </div>  
  <div class="views-field views-field-body">        <p class="field-content">சீனாவில் சாலையில் வரையப்பட்டுள்ள கோட்டின் மீது மணிக்கு 70 கி.மீ. வரை வேகத்தில் செல்லும் உலகின் முதல் ஸ்மார்ட் ரெயில் தனது சோதனை ஓட்டத்தை வெற்றிகரமாக முடித்து பயணத்தை தொடங்கி உள்ளது. ஏ.ஆர்.டி. என்று அழைக்கப்படும் இந்த ரெயில் மூன்று பெட்டிகளை கொண்டுள்ளது. இதில் 300 பேர் பயணம் செய்யலாம். மற்ற ரெயில் அல்லது டிராம் போக்குவரத்திற்கு ஆகும் செலவை விட குறைந்த அளவான தொகையே இதற்கு செலவாகிறது. தற்சமயம் ஹூனான் மாகாணம் சுஜோவ் நகரில் நான்கு நிலையங்களை கொண்ட 3.1 கி.மீ. தொலைவிற்கு மட்டுமே அறிமுகப்படுத்தப்பட்டு, ரெயில் இயக்கப்படுகிறது. அடுத்த ஆண்டு முதல் முக்கிய சாலைகளில் இயங்கத் தொடங்கும் என எதிர்பார்க்கப்படுகிறது.</p>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-tags">        <h5 class="field-content">நௌலி ஆசனம்</h5>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/facts/2017/11/06/80712.html"><img src="http://resources.thinaboomi.com/styles/thumb-last-week-s1/storage-api/field/image/2017/11/06/Nauli Aasanam 1.jpg?itok=vU-GGLlh" width="285" height="260" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="/facts/2017/11/06/80712.html">நரம்புகள் வலுபெற...</a></h2>  </div>  
  <div class="views-field views-field-body">        <p class="field-content">நௌலியின் ஆசனத்தை செய்து வருவதால் வயிற்றை சார்ந்த முதுகெலும்பின் பாகங்கள், அதைச்சார்ந்த நரம்புக்கூட்டங்கள் அனைத்தும் புத்துயிர் பெறும். நரம்புகள் பலம் பெறுவதால் உடல் வலுவடையும். குடல் வாயு, வயிற்று கோளாறுகள், வாயில் துர்நாற்றம் உள்பட பல பிரச்சினைகள் தீர்ந்து விடும். நோயின்றி ஆரோக்கியமாக வாழ தட்சிண நௌலி உறுதுணையாக இருக்கும்.</p>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-tags">        <h5 class="field-content">மாரடைப்பை தடுக்க...</h5>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/facts/2017/11/06/80710.html"><img src="http://resources.thinaboomi.com/styles/thumb-last-week-s1/storage-api/field/image/2017/11/06/Potato Cure heart attack.jpg?itok=7o484-aW" width="285" height="260" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="/facts/2017/11/06/80710.html">உருளைக்கிழங்கு </a></h2>  </div>  
  <div class="views-field views-field-body">        <p class="field-content">இன்று, உலகில் அதிகமாகப் பயிரிடப்படும் உணவுப் பொருட்களில் 4-வது இடத்தில் இருக்கும் உருளைக்கிழங்கில் கார்போஹைட்ரேட், ஸ்டார்ச், வைட்டமின் சி, வைட்டமின் பி 6, வைட்டமின் ஏ, பொட்டாசியம், மாங்கனீஸ், பாஸ்பரஸ், போலிக் ஆசிட், கால்சியம், பைட்டோகெமிக்கல்ஸ், காப்பர், நியாசின் ஆகியவை உள்ளன. இது நோய் எதிர்ப்புச் சக்தியை அதிகரிக்கும். மாரடைப்பு வருவதைத் தடுக்கும்.</p>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-tags">        <h5 class="field-content">ரோபோவுக்கு குடியுரிமை</h5>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/facts/2017/11/06/80708.html"><img src="http://resources.thinaboomi.com/styles/thumb-last-week-s1/storage-api/field/image/2017/11/06/Sophia Robot.jpg?itok=S5tG0PBC" width="285" height="260" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="/facts/2017/11/06/80708.html">சவுதிஅரேபியாவில் ....</a></h2>  </div>  
  <div class="views-field views-field-body">        <p class="field-content">உலகில் முதன்முறையாக, ஒரு பெண் ரோபோவுக்கு சவுதிஅரேபிய அரசு குடியுரிமை வழங்கி உள்ளது. அந்த ரோபோவின் பெயர் சோபியா ‘ஹன்சன் ரோபோடிக்‘ நிறுவனத்தை சேர்ந்த டேவிட் ஹன்சன் வடிவமைத்துள்ளார். பெண் போன்று பேசும் இந்த ரோபோட், கேட்கும் கேள்விக்கு மனிதர்கள் போன்று சரமாரியாக பதில் அளிக்கிறது. இந்த ரோபோ அமெரிக்க நடிகை ஆட்ரி ஹெப்பர்ன் போன்ற தோற்றத்தில் வடிவமைக்கப்பட்டுள்ளது.</p>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-tags">        <h5 class="field-content">மாதுளை நன்மை</h5>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/facts/2017/11/06/80706.html"><img src="http://resources.thinaboomi.com/styles/thumb-last-week-s1/storage-api/field/image/2017/11/06/Pomegranate 1.jpg?itok=UZMYvPHp" width="285" height="260" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="/facts/2017/11/06/80706.html">இதயத்திற்கு வலுசேர்க்கும் </a></h2>  </div>  
  <div class="views-field views-field-body">        <p class="field-content">இதயத்திற்கு வலுசேர்க்கும் மாதுளை எளிதில் ஜீரணமாகும் பழம். இதன் தோல், இலை, பூ, காய், வேர், விதை போன்ற அனைத்திலும் மருத்துவ குணங்கள் நிறைந்திருக்கின்றன. உடலில் ஏற்படும் சோர்வு நீங்கவும், உடலில் நோய் எதிர்ப்பு சக்தியை மேம்படுத்தவும், ஈரலின் செயல்பாட்டிற்கும் ஏற்றதாக இது இருக்கிறது. ஈரலில் வைட்டமின் ஏ-யை சேகரிக்கும் ஆற்றல் அதிகரிக்கும்.</p>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-tags">        <h5 class="field-content">அதிகாலை எழுதல்</h5>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/facts/2017/11/06/80705.html"><img src="http://resources.thinaboomi.com/styles/thumb-last-week-s1/storage-api/field/image/2017/11/06/Wake up Early 1.jpg?itok=_WggQnmK" width="285" height="260" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="/facts/2017/11/06/80705.html">ஆரோக்கியத்தின் முதல்படி...</a></h2>  </div>  
  <div class="views-field views-field-body">        <p class="field-content">அதிகாலையில் சீக்கிரம் கண் விழிப்பவர்கள், தாமதமாக கண்விழிப்பவர்களை விட ஆரோக்கியமாகவும், மகிழ்ச்சியாக இருப்பதும் ஆய்வில் தெரிய வந்துள்ளது. மேலும், அதிகாலையிலேயே இவர்கள் உறக்கம் கலைந்து எழுவதால்&nbsp; மன அழுத்தத்தினாலும், உடல் பருமன் பிரச்சினைகளால் பாதிக்கப்படுவதில்லையாம். இவர்கள், சராசரியாக காலை 6.58 மணிக்கு எழுவதாக தெரிவித்துள்ளனர்.</p>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-tags">        <h5 class="field-content">வாழைப்பழ டயட்</h5>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/facts/2017/11/06/80704.html"><img src="http://resources.thinaboomi.com/styles/thumb-last-week-s1/storage-api/field/image/2017/11/06/Bananas Diet.jpg?itok=HpBfthe_" width="285" height="260" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="/facts/2017/11/06/80704.html">எடையை குறைக்க....</a></h2>  </div>  
  <div class="views-field views-field-body">        <p class="field-content">வாழைப்பழம் நார்சத்து, பொட்டாசியம் உள்ளிட்ட பல சத்துக்களை கொண்டது. 12 நாட்கள் தினமும் வெறும் வாழைப்பழம் மட்டுமே சாப்பிட்டு வந்தால் உடல் மிகுந்த ஆரோக்கியம் உடையதாகவும் உடலில் உள்ள தேவையில்லாத கொழுப்புகள் கரைந்து, உடல் எடை குறையும். இந்த டயட் மேற்கொள்ளும் போது. கட்டாயம் ஒரு நாளைக்கு 4 லிட்டர் தண்ணீர் குடிப்பது அவசியம். பச்சை கீரை வகைகள் வேண்டுமானால் சேர்த்துக் கொள்ளலாம்.</p>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-tags">        <h5 class="field-content">தோலின் முக்கியத்துவம்</h5>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/facts/2017/11/06/80703.html"><img src="http://resources.thinaboomi.com/styles/thumb-last-week-s1/storage-api/field/image/2017/11/06/Skin Balance.jpg?itok=d73tJuc1" width="285" height="260" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="/facts/2017/11/06/80703.html">இதய துடிப்பை சீராக்கும்</a></h2>  </div>  
  <div class="views-field views-field-body">        <p class="field-content">மனித உடலில் தோலின் செயல்பாடு குறித்து நிபுணர்கள் மேற்கொண்ட ஆய்வில் பல சுவாரசியமான தகவல்கள் தெரியவந்துள்ளது. அதில் குறிப்காக, மனிதர்களின் உடலில் ரத்த அழுத்தம், இதய துடிப்பு போன்றவை சீராக செயல்பட தோல் உதவுவதுதான் என்பது. முதலில் இந்த சோதனையை ஒரு சுண்டெலியின் மீது நடத்தப்பட்டது. மிக குறைந்த அளவிலான ஆக்சிஜன் உள்ள இடத்திலும், அதிக அளவிலும், மிதமான அளவிலும் ஆக்சிஜன் உள்ள இடங்களிலும் வைத்து ஆராய்ச்சி மேற்கொள்ளப்பட்டது. அந்த ஆய்வில் மூலம், ரத்த அழுத்தம், இதய துடிப்பு போன்றவை சீராக செயல்பட தோல் உதவுவது கண்டு பிடிக்கப்பட்டது. இதன் மூலம் மனிதர்களின் உடலில் ரத்த அழுத்தம் மற்றும் இதய துடிப்பை சீராக வைப்பதில் தோலின் பங்கு மிக முக்கியம் என்பது தெரிய வந்துள்ளது.</p>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-tags">        <h5 class="field-content">நவீன கருவி ‘இலி’</h5>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/facts/2017/10/23/79949.html"><img src="http://resources.thinaboomi.com/styles/thumb-last-week-s1/storage-api/field/image/2017/10/23/Ili Translator Device.jpg?itok=DJcO0k86" width="285" height="260" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="/facts/2017/10/23/79949.html">மும்மொழிகளில் மொழிபெயர்க்கும் </a></h2>  </div>  
  <div class="views-field views-field-body">        <p class="field-content">மனிதர்களின் குரல் கட்டளைகளுக்கு ஏற்ப செயல்படும் ஹ்மனாய்டு ரோபோக்களின் தயாரிப்பு சர்வதேச அளவில் அதிகரித்த வண்ணம் உள்ளன. இந்த நிலையில் குரல் கட்டளைகளை ஏற்று அதனை பிற மொழிகளில் மொழி பெயர்த்து தரும் நவீன ரக மொழிபெயர்ப்பு கருவி தற்போது அறிமுகப்படுத்தப்பட்டிருக்கிறது. இதற்கு ‘இலி’ என்று பெயர் வைக்கப்பட்டுள்ளது. பென் டிரைவ் போன்ற வடிவத்தை கொண்ட &zwnj;இந்தக் கருவி ஆங்கிலத்தில் விடுக்கப்படும் குரல் கட்டளைகளை ஏற்று, அதற்குரிய சீன,&zwnj; ஜப்பான் மற்றும் ஸ்பானிஷ் சொற்களை ஒலி வடிவில் தருகிறது. இந்தக் கருவியின் சிறப்பு, இதை பயன்படுத்துவதற்கு இணைய வசதி என்பது தேவையில்லை என்பது மற்றும் 2 நொடிகளில் மொழிப்பெயர்பை கேட்கலாம்.</p>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-field-tags">        <h5 class="field-content">புதிய முயற்சி</h5>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/facts/2017/10/23/79948.html"><img src="http://resources.thinaboomi.com/styles/thumb-last-week-s1/storage-api/field/image/2017/10/23/245 Brazilian jump from bridge.jpg?itok=e-JY0EVL" width="285" height="260" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="/facts/2017/10/23/79948.html">பிரேசிலில் சாதனை</a></h2>  </div>  
  <div class="views-field views-field-body">        <p class="field-content">பிரேசில் நாட்டின் ஹோர்டோலண்டியா பகுதியில் உள்ள உயரமான இடத்தில் இருந்து ஊஞ்சலாடும் சாகசப்போட்டி நடைப்பெற்றது. அப்போது, 245 பேர் இணைந்து ஒரே நேரத்தில் பாலத்தில் ஊஞ்சல் ஆடி கின்னஸ் சாதனைப் படைத்தனர். 245 பேரும் பாலத்தில் ஊஞ்சல் ஆடுவது அனைவரிடமும் ஆச்சரியத்தை ஏற்படுத்திய நிலையில், இதுகுறித்த வீடியோ தற்போது வைரலாக பரவி வருகிறது.</p>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-field-tags">        <h5 class="field-content">கோப்பையின் மதிப்பு</h5>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/facts/2017/10/23/79947.html"><img src="http://resources.thinaboomi.com/styles/thumb-last-week-s1/storage-api/field/image/2017/10/23/China 1000 year old bowl.jpg?itok=B8is2nBU" width="285" height="260" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="/facts/2017/10/23/79947.html">ரூ.245 கோடியாம் !</a></h2>  </div>  
  <div class="views-field views-field-body">        <p class="field-content">கடந்த 1000 ஆண்டுகளுக்கு முன்பு சீனாவில் தயாரிக்கப்பட்ட ஒரு சிறிய கோப்பை ரூ.245 கோடிக்கு (37.7 மில்லியன் டாலர்) ஏலம் போனது. இது சாங் மன்னர் ஆட்சி காலத்தில் அதாவது கி.பி.960-1127-ம் ஆண்டு தயாரிக்கப்பட்டது. இந்த கோப்பை ஹாங்காங் கில் சோத்பீ மையத்தில் ஏலம் விடப்பட்டது. இதற்கு முன்பு கடந்த 2014-ம் ஆண்டு மிங் மன்னர் ஆட்சி காலத்தில் தயாரிக்கப்பட்ட சீன கோப்பை அதிகபட்சமாக ரூ.233 கோடிக்கு ஏலம் போனது.</p>  </div>  </div>
  <div class="views-row views-row-12 views-row-even views-row-last">
      
  <div class="views-field views-field-field-tags">        <h5 class="field-content">‘லைவ் லொகேஷன்’</h5>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/facts/2017/10/23/79946.html"><img src="http://resources.thinaboomi.com/styles/thumb-last-week-s1/storage-api/field/image/2017/10/23/Live Location in Whatsapp 1.jpg?itok=R3_PFT9_" width="285" height="260" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h2 class="field-content"><a href="/facts/2017/10/23/79946.html">புதிய தொழில்நுட்பம்</a></h2>  </div>  
  <div class="views-field views-field-body">        <p class="field-content">பயனாளர்களுக்கு&nbsp; இருப்பிடத்தை நேரடியாக பகிர்ந்துகொள்ளும் ‘லைவ் லொகேஷன்’ என்ற புதிய தொழில்நுட்பம் ஒன்றை வாட்ஸ்-அப் செயலி அறிமுகப்படுத்தியுள்ளது. இந்த செயலின் மூலம் வாட்ஸ்-அப் செயலி பயன்பாட்டாளர்கள், தங்களின் இருப்பிடத்தை தங்களது நண்பர்களிடம் நேரடியாக பகிர்ந்துகொள்ள முடியுமாம்.</p>  </div>  </div>
    </div>
  
      <div class="pagination english clear-float"> <span class="page-numbers current">1</span> <a class="page-numbers" title="Go to page 2" href="/interactive/2017/11/06/80668.html?page=1">2</a> <a class="page-numbers" title="Go to page 3" href="/interactive/2017/11/06/80668.html?page=2">3</a> <a class="page-numbers" title="Go to page 4" href="/interactive/2017/11/06/80668.html?page=3">4</a> <a class="page-numbers" title="Go to page 5" href="/interactive/2017/11/06/80668.html?page=4">5</a> <a class="page-numbers" title="Go to page 6" href="/interactive/2017/11/06/80668.html?page=5">6</a> <a class="page-numbers" title="Go to page 7" href="/interactive/2017/11/06/80668.html?page=6">7</a> <a class="page-numbers" title="Go to page 8" href="/interactive/2017/11/06/80668.html?page=7">8</a> <a class="page-numbers" title="Go to page 9" href="/interactive/2017/11/06/80668.html?page=8">9</a> … <a class="page-numbers" title="Go to next page" href="/interactive/2017/11/06/80668.html?page=1">next ›</a> <a class="page-numbers" title="Go to last page" href="/interactive/2017/11/06/80668.html?page=71">last »</a></div>  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-42" class="block block-block clearfix">

    
  <div class="region-block-content">
    <p><a href="http://www.tamilmatrimony.com/register/registerform.php?aff=thinaboomi" target="_blank" style="font-family: Arial, Helvetica, Tahoma;"><b><span style="font-size: medium;"><strong><span style="color: #800000;">உங்கள் சரியான வாழ்க்கை துணையை தேர்ந்தெடுக்க தமிழ் மேட்ரிமோனி - பதிவு இலவசம்</span></strong></span></b></a></p>  </div>
</div>
<div id="block-panels-mini-other-category-latest-stories-st" class="block block-panels-mini clearfix">

    
  <div class="region-block-content">
    <div class="panel-display panel-2col clearfix" id="mini-panel-other_category_latest_stories_st">
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-block pane-wdmod-wdmod-cat-list-1545 pane-wdmod"  >
  
        <h2 class="pane-title">அரசியல்</h2>
    
  
  <div class="pane-content">
    <div class="paragraph-row"><ul class="bottom-article-block"><li><div class="node node-article node-79794">
  
<div class="article-photo">
	<a class="hover-effect delegate" href="/2017/10/20/79794.html"><span style="font-size: 20px;" class="cover"><img src="http://resources.thinaboomi.com/styles/thumb-59-42/storage-api/field/image/2017/07/01/jayakumar(N).jpg?itok=062u3pkT" alt="jayakumar(N)" /></span></a>
</div>
  
  <div class="article-content">
	<h4><a href="/2017/10/20/79794.html">பன்னாட்டு மருந்து கம்பெனிகளின் தூண்டுதலுக்கு பலிகடா ஆகி விட்டார் நடிகர் கமல்ஹாசன்: ஜெயகுமார் குற்றச்சாட்டு </a></h4>
  </div>

</div>
</li><li><a href="/2017/10/16/79642.html">தமிழக காங். தலைவராக குஷ்பு நியமிக்கப்படுவாரா?: கட்சி மேலிடம் பரிசீலனை </a></li><li><a href="/2017/10/13/79521.html">ஆர்.கே.நகர் இடைத்தேர்தலில் போட்டியில்லை:  விஜயகாந்த் அறிவிப்பு </a></li></ul></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-wdmod-wdmod-cat-list-1541 pane-wdmod"  >
  
        <h2 class="pane-title">இந்தியா</h2>
    
  
  <div class="pane-content">
    <div class="paragraph-row"><ul class="bottom-article-block"><li><div class="node node-article node-80689">
  
<div class="article-photo">
	<a class="hover-effect delegate" href="/2017/11/06/80689.html"><span style="font-size: 20px;" class="cover"><img src="http://resources.thinaboomi.com/styles/thumb-59-42/storage-api/field/image/2017/09/20/2G spectram case_2017_9_20.jpg?itok=ayau3mJ3" alt="2G spectram case 2017 9 20" /></span></a>
</div>
  
  <div class="article-content">
	<h4><a href="/2017/11/06/80689.html">தி.மு.க.வின் 2-ஜி ஊழல் வழக்கில் இன்று தீர்ப்பு தேதி அறிவிப்பு</a></h4>
  </div>

</div>
</li><li><a href="/2017/11/06/80687.html">கமலின் பேச்சுரிமைக்கு கொலை மிரட்டல் விடுப்பவர்களை கைது செய்யுங்கள் கேரள முதல்வர் பினராயி விஜயன் வலியுறுத்தல் </a></li><li><a href="/2017/11/06/80684.html">இந்து தீவிரவாதம் என்போர் தேச விரோதிகள் - உபி முதல்வர் யோகி ஆதித்யநாத் ஆவேசம்</a></li></ul></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-wdmod-wdmod-cat-list-1540 pane-wdmod"  >
  
        <h2 class="pane-title">சினிமா</h2>
    
  
  <div class="pane-content">
    <div class="paragraph-row"><ul class="bottom-article-block"><li><div class="node node-article node-80659">
  
<div class="article-photo">
	<a class="hover-effect delegate" href="/2017/11/06/80659.html"><span style="font-size: 20px;" class="cover"><img src="/sites/default/files/storage/styles/thumb-59-42/storage-api/field/image/2017/11/06/%20Umapathi.jpg?itok=DYI_4zqo" alt=" Umapathi" /></span></a>
</div>
  
  <div class="article-content">
	<h4><a href="/2017/11/06/80659.html">தம்பிராமையா இயக்கத்தில் அவரது மகன் உமாபதி நடிக்கும் &quot;உலகம் விலைக்கு வருது&quot; </a></h4>
  </div>

</div>
</li><li><a href="/2017/11/06/80658.html">ரசூல் பூக்குட்டி கதாநாயகனாக நடிக்கும் "ஒரு கதை சொல்லட்டுமா". </a></li><li><a href="/2017/11/06/80657.html">கனமழையையும் பொருட்படுத்தாமல் விஷாலின் இரும்புத்திரை படத்தின் படப்பிடிப்பு</a></li></ul></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-wdmod-wdmod-cat-list-1538 pane-wdmod"  >
  
        <h2 class="pane-title">ஆன்மிகம்</h2>
    
  
  <div class="pane-content">
    <div class="paragraph-row"><ul class="bottom-article-block"><li><div class="node node-article node-80699">
  
<div class="article-photo">
	<a class="hover-effect delegate" href="/2017/11/06/80699.html"><span style="font-size: 20px;" class="cover"><img src="http://resources.thinaboomi.com/styles/thumb-59-42/storage-api/field/image/2017/11/06/Anmigam.jpg?itok=2EZt-KNO" alt="Anmigam" /></span></a>
</div>
  
  <div class="article-content">
	<h4><a href="/2017/11/06/80699.html">அடுத்த மாதம் சனிப்பெயர்ச்சி: நல்லவர்களுக்கு நல்லதையே செய்வார்:  சனிபகவான் குடிகொண்டிருக்கும் ஆலயங்கள்</a></h4>
  </div>

</div>
</li><li><a href="/2017/11/05/80611.html">ஏழுமலையானை தரிசித்த ஜெகன் மோகன்ரெட்டி</a></li><li><a href="/2017/11/02/80493.html">ஸ்ரீ அமிர்தலிங்க சுவாமிகள் மடாலய வரலாறு</a></li></ul></div>  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-block pane-wdmod-wdmod-cat-list-1542 pane-wdmod"  >
  
        <h2 class="pane-title">தமிழகம்</h2>
    
  
  <div class="pane-content">
    <div class="paragraph-row"><ul class="bottom-article-block"><li><div class="node node-article node-80725">
  
<div class="article-photo">
	<a class="hover-effect delegate" href="/2017/11/07/80725.html"><span style="font-size: 20px;" class="cover"><img src="/sites/default/files/storage/styles/thumb-59-42/storage-api/field/image/2017/11/07/kamal_2017_11_07.jpg?itok=mRJaNEpp" alt="kamal 2017 11 07" /></span></a>
</div>
  
  <div class="article-content">
	<h4><a href="/2017/11/07/80725.html">பிறந்தநாளில் &quot;மய்யம் விசில்&quot; புதிய செயலியை வெளியட்ட கமல்ஹாசன் </a></h4>
  </div>

</div>
</li><li><a href="/2017/11/07/80722.html">உலகத்திலேயே கட்சி ஆரம்பிக்க நிதிகேட்ட ஒரே தலைவர் கமல்தான்: அமைச்சர் ஜெயக்குமார் விமர்சனம் </a></li><li><a href="/2017/11/07/80721.html">சென்னை மாநகராட்சி பகுதிகளுக்கு நாளை முதல் 650 மில்லியன் லிட்டர் குடிநீர் வழங்கப்படும் - அமைச்சர் எஸ்.பி.வேலுமணி தகவல் </a></li></ul></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-wdmod-wdmod-cat-list-1543 pane-wdmod"  >
  
        <h2 class="pane-title">உலகம்</h2>
    
  
  <div class="pane-content">
    <div class="paragraph-row"><ul class="bottom-article-block"><li><div class="node node-article node-80667">
  
<div class="article-photo">
	<a class="hover-effect delegate" href="/2017/11/06/80667.html"><span style="font-size: 20px;" class="cover"><img src="http://resources.thinaboomi.com/styles/thumb-59-42/storage-api/field/image/2017/01/28/Nirmala Sitharaman_2017_01_28_0.JPG?itok=FJqYAAkf" alt="Nirmala Sitharaman 2017 01 28 0" /></span></a>
</div>
  
  <div class="article-content">
	<h4><a href="/2017/11/06/80667.html">நிர்மலாவின் அருணாச்சலப் பிரதேச பயணத்தி்ற்கு சீனா கடும் எதிர்ப்பு</a></h4>
  </div>

</div>
</li><li><a href="/2017/11/06/80666.html">மகளிர் இடஒதுக்கீடு மசோதா விவகாரத்தில் பெண்களுக்கு பிரதமர் மோடி துரோகம்: இமாச்சல் முதல்வர் வீரபத்ர சிங் குற்றச்சாட்டு </a></li><li><a href="/2017/11/06/80665.html">அமெரிக்க தேவாலயத்தில் துப்பாக்கிச் சூட்டில் 29 பேர் பலி</a></li></ul></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-wdmod-wdmod-cat-list-1547 pane-wdmod"  >
  
        <h2 class="pane-title">விளையாட்டு</h2>
    
  
  <div class="pane-content">
    <div class="paragraph-row"><ul class="bottom-article-block"><li><div class="node node-article node-80702">
  
<div class="article-photo">
	<a class="hover-effect delegate" href="/2017/11/06/80702.html"><span style="font-size: 20px;" class="cover"><img src="http://resources.thinaboomi.com/styles/thumb-59-42/storage-api/field/image/2017/11/06/Mitchell Starc_2017_11_6.jpg?itok=YlEeGOZp" alt="Mitchell Starc 2017 11 6" /></span></a>
</div>
  
  <div class="article-content">
	<h4><a href="/2017/11/06/80702.html">ஹாட்ரிக் விக்கெட் வீழ்த்தி அசத்தல்: இங்கிலாந்துக்கு மிட்செல் ஸ்டார்க் எச்சரிக்கை</a></h4>
  </div>

</div>
</li><li><a href="/2017/11/06/80701.html">ஆஷஸ் தொடர்: இங்கிலாந்து துணைக் கேப்டனாக ஆண்டர்சன் நியமனம்</a></li><li><a href="/2017/11/06/80700.html">ஆசிய பெண்கள் குத்துச்சண்டை: அரையிறுதியில் சரிதா, சோனியா </a></li></ul></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-wdmod-wdmod-cat-list-1544 pane-wdmod"  >
  
        <h2 class="pane-title">வர்த்தகம்</h2>
    
  
  <div class="pane-content">
    <div class="paragraph-row"><ul class="bottom-article-block"><li><div class="node node-article node-80625">
  
<div class="article-photo">
	<a class="hover-effect delegate" href="/2017/11/05/80625.html"><span style="font-size: 20px;" class="cover"><img src="http://resources.thinaboomi.com/styles/thumb-59-42/storage-api/field/image/2017/09/07/Gold_2017_09_07.jpg?itok=_lmobt0H" alt="Gold 2017 09 07" /></span></a>
</div>
  
  <div class="article-content">
	<h4><a href="/2017/11/05/80625.html">தங்க நகைகளுக்கு ஹால்மார்க் முத்திரை  கட்டாயம்: மத்திய அரசு</a></h4>
  </div>

</div>
</li><li><a href="/2017/09/05/77838.html">21 வங்கிகளை 15ஆகக் குறைக்க மத்திய அரசின் அடுத்த  திட்டம்</a></li><li><a href="/2017/08/25/77340.html">புதிய 200, 50 ரூபாய் நோட்டுகள் புழக்கத்திற்கு வந்தன</a></li></ul></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
										<div class="clearfix"></div>
									</div>
			

								<!-- END .content-block -->
								</div>
								
	  
	  

							<!-- END .double-block -->
							</div>

						<!-- END .main-page -->
						</div>
						
							<div id="sidebar-second" class="main-sidebar right">
							    <div class="region region-sidebar-second">
    <div id="block-block-39" class="block block-block clearfix widget">

  	<div class="region-block-content ">
<p><a href="http://www.thinaboomi.com/pages/some-interesting-facts"><img src="http://resources.thinaboomi.com/styles/thumb-890-395/storage-api/field/image/2016/12/16/Swarasiam-2-web.jpg?itok=xLH1j-9X" alt="Interesting Facts Banner 2" width="289" height="112" /></a></p>
  	</div>
</div>
<div id="block-block-48" class="block block-block clearfix widget">
  		<h3 class="title">ஸ்டார் பூமி இ-பேப்பர் - Epaper</h3>

  	<div class="region-block-content ">
<p><a href="/epaper/digital-edition/star-boomi-salem/2017/10/27/80086.html" target="_blank"><img src="/sites/all/themes/thinaboomi/images/Hanging-Paper-Poster.jpg" alt="Star Boomi" /></a></p>
  	</div>
</div>
<div id="block-simpleads-ad-groups-51286" class="block block-simpleads clearfix widget">

  	<div class="region-block-content ">
<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-51286', 51286, 1);
  </script>
    <div class="simpleads-51286"></div>

    
</div>
  	</div>
</div>
<div id="block-block-9" class="block block-block clearfix widget">
  		<h3 class="title">இன்றைய ராசிபலன்</h3>

  	<div class="region-block-content ">
<ul class="horoscope"><li><a class="taurus-rishibum" href="/lifestyle/horoscopes#taurus-rishibum">Taurus-Rishibum</a></li>
<li><a class="leo-simmam" href="/lifestyle/horoscopes#leo-simmam">Leo-Simmam</a></li>
<li><a class="sagittarius-thanusu" href="/lifestyle/horoscopes#sagittarius-thanusu">Sagittarius-Thanusu</a></li>
<li><a class="capricorn-magaram" href="/lifestyle/horoscopes#capricorn-magaram">Capricorn-Magaram</a></li>
<li><a class="virgo-kanni" href="/lifestyle/horoscopes#virgo-kanni">Virgo-Kanni</a></li>
<li><a class="aries-mesham" href="/lifestyle/horoscopes#aries-mesham">Aries-Mesham</a></li>
<li><a class="gemini-mithunum" href="/lifestyle/horoscopes#gemini-mithunum">Gemini-Mithunum</a></li>
<li><a class="libra-thulam" href="/lifestyle/horoscopes#libra-thulam">Libra-Thulam</a></li>
<li><a class="aquarius-kumbam" href="/lifestyle/horoscopes#aquarius-kumbam">Aquarius-Kumbam</a></li>
<li><a class="cancer-kadagam" href="/lifestyle/horoscopes#cancer-kadagam">Cancer-Kadagam</a></li>
<li><a class="scorpio-viruchagam" href="/lifestyle/horoscopes#scorpio-viruchagam">Scorpio-Viruchagam</a></li>
<li><a class="pisces-meenam" href="/lifestyle/horoscopes#pisces-meenam">Pisces-Meenam</a></li>
</ul>  	</div>
</div>
<div id="block-block-47" class="block block-block clearfix widget">
  		<h3 class="title">சிறப்பு பகுதி</h3>

  	<div class="region-block-content ">
<div class="column4" style="padding-bottom:10px;"><a href="/category/medical-boomi-maruthuva-boomi"><img src="http://resources.thinaboomi.com/styles/thumb-890-395/storage-api/field/image/2017/05/24/medical boomi-1.JPG" width="289" height="112" alt="Medical Boomi" /></a></div>
<div class="column4" style="padding-bottom:10px;"><a href="/lifestyle"><img src="http://resources.thinaboomi.com/styles/thumb-890-395/storage-api/field/image/2017/05/24/Life Style.JPG" width="289" height="112" alt="Lifestyle Boomi" /></a></div>
<div class="column4" style="padding-bottom:10px;"><a href="/agriculture-velan-boomi"><img src="http://resources.thinaboomi.com/styles/thumb-890-395/storage-api/field/image/2017/05/24/agricultural boomi.JPG" width="289" height="112" alt="Agriculture Boomi" /></a></div>
<div class="column4" style="padding-bottom:10px;"><a href="/maanavar-boomi-childrens-special"><img src="http://resources.thinaboomi.com/styles/thumb-890-395/storage-api/field/image/2017/05/24/Children boomi.JPG" width="289" height="112" alt="Childrens Boomi" /></a></div>  	</div>
</div>
<div id="block-wdmod-wdmod-todays-day" class="block block-wdmod clearfix widget">

  	<div class="region-block-content ">
<div class="row daily-calendar-table">
				<div class="dc-style">
					<div class="dc-table featured">
						<div class="dc-row-bottom">
							<a class="btn btn-theme scroll-to" href="/pages/indraiya-naal-epdi/இன்றைய-நாள்-எப்படி-சிறப்பு">இன்றைய நாள் எப்படி</a>
						</div>
						<div class="dc-header column12">
							<div class="dc-label">
								<h2 class="dc-label-title">ஹேவிளம்பி வருடம்</h2><h2 class="dc-label-title maroon-color">செவ்வாய்க்கிழமை, 7 நவம்பர் 2017</h2>

								<h2 class="dc-label-title"><div>ஐப்பசி</div>
								</h2>
							</div>
							<div class="dc-value">
								<span class="dc-number">21</span>
							</div>							
							<div class="dc-label">
								<h2 class="dc-label-title">
								சங்கடகர சதுர்த்தி		
								</h2>
							</div>
						</div>
						<div class="dc-rows">
								
								<div class="dc-row nalla-neram" id="nalla-neram"><span class="left-element">நல்ல நேரம்</span>

								<div class="time-"1>காலை: <span class="time">6:00AM - </span> <span class="time">9:00AM</span></div><div class="time-"2>பகல்: <span class="time">2:00PM - </span> <span class="time">3:00PM</span></div>
								</div>
						
						<div class="dc-row ragukalam" id="ragukalam"><span class="left-element">இராகுகாலம்</span>
								<div class="time-"1>மாலை: <span class="time">3:00PM - </span> <span class="time">4:30PM</span></div><div class="time-"2>இரவு: <span class="time">9:00PM - </span> <span class="time">10:30PM</span></div>
							</div><div class="dc-row yamakandam" id="yamakandam"><span class="left-element">எமகண்டம்</span><div class="time-"1>காலை: <span class="time">9:00AM - </span> <span class="time">10:30AM</span></div>
							</div><div class="dc-row more-info" id="more-info"><a href="/pages/indraiya-naal-epdi/இன்றைய-நாள்-எப்படி-சிறப்பு">மேலும்</a>
							</div></div></div>
					</div>
				</div>
			</div>  	</div>
</div>
<div id="block-multiblock-1" class="block block-multiblock clearfix widget">
  		<h3 class="title">முதன்மை செய்திகள்</h3>

  	<div class="region-block-content ">
<div class="main-articles"><div class="article-content clearfix">
							<h2><a href="/2017/11/06/80695.html">தொடரை வெல்லப்போவது யார்? கடைசி டி-20 போட்டியில் இந்தியா - நியூசி. இன்று மோதல்</a></h2>
							<div class="article-photo"><a class="hover-effect delegate" href="/2017/11/06/80695.html"><span style="font-size: 20px;" class="cover">
							<img src="http://resources.thinaboomi.com/styles/thumb-59-42/storage-api/field/image/2017/11/06/ind-nz final t20_2017_11_6.jpg?itok=0cjjcpjq" alt="ind-nz final t20 2017 11 6" /></span></a> 
							<div class="category"><a href="/category/sports">விளையாட்டு</a></div>
							</div>
						  
							<div class="article-body"><p>திருவனந்தபுரம் : இந்தியா - நியூசிலாந்து ஆகிய இரு அணிகள் மோதும் 3-வது மற்றும் கடைசி டி-20 போட்டி திருவனந்தபுரத்தில் இன்று ...</p></div>
							<div class="clearfix"></div>
							
						</div><div class="article-content clearfix">
							<h2><a href="/2017/11/06/80698.html">விராட் கோலி மேலும் சதங்கள் அடிக்க டெண்டுல்கர் வாழ்த்து</a></h2>
							<div class="article-photo"><a class="hover-effect delegate" href="/2017/11/06/80698.html"><span style="font-size: 20px;" class="cover">
							<img src="http://resources.thinaboomi.com/styles/thumb-59-42/storage-api/field/image/2017/11/06/virat-kohli-sachin-tendulkar_2017_11_6.jpg?itok=8rk73ZGR" alt="virat-kohli-sachin-tendulkar 2017 11 6" /></span></a> 
							<div class="category"><a href="/category/sports">விளையாட்டு</a></div>
							</div>
						  
							<div class="article-body"><p>புதுடெல்லி : உலகின் எந்த அணியையும் வீழ்த்த கூடிய அணிக்கு கேப்டனாக இருக்கும் விராட் கோலி, மேலும் சதங்கள் அடிக்க ...</p></div>
							<div class="clearfix"></div>
							
						</div><div class="article-content clearfix">
							<h2><a href="/2017/11/06/80682.html">ஜி.எஸ்.டி. என்பது 'கிரேட் செல்பிஷ் டாக்ஸ்' மம்தா பானர்ஜி குற்றச்சாட்டு</a></h2>
							<div class="article-photo"><a class="hover-effect delegate" href="/2017/11/06/80682.html"><span style="font-size: 20px;" class="cover">
							<img src="http://resources.thinaboomi.com/styles/thumb-59-42/storage-api/field/image/2017/08/14/mamata-banerjee.jpg?itok=97-XEgDF" alt="mamata-banerjee" /></span></a> 
							<div class="category"><a href="/category/india">இந்தியா</a></div>
							</div>
						  
							<div class="article-body"><p>கொல்கத்தா, நரேந்திர மோடியின் ஜி.எஸ்.டி. திட்டத்தை கிரேட் செல்பிஷ் டாக்ஸ் (பெரிய சுயநல வரி) என மேற்கு வங்க மாநிலம் ...</p></div>
							<div class="clearfix"></div>
							
						</div><div class="article-content clearfix">
							<h2><a href="/2017/11/06/80687.html">கமலின் பேச்சுரிமைக்கு கொலை மிரட்டல் விடுப்பவர்களை கைது செய்யுங்கள் கேரள முதல்வர் பினராயி விஜயன் வலியுறுத்தல் </a></h2>
							<div class="article-photo"><a class="hover-effect delegate" href="/2017/11/06/80687.html"><span style="font-size: 20px;" class="cover">
							<img src="http://resources.thinaboomi.com/styles/thumb-59-42/storage-api/field/image/2017/09/09/Pinarayi Vijayan_2017_9_9.jpg?itok=OF6Q_ALi" alt="Pinarayi Vijayan 2017 9 9" /></span></a> 
							<div class="category"><a href="/category/india">இந்தியா</a></div>
							</div>
						  
							<div class="article-body"><p>திருவனந்தபுரம்: நடிகர் கமலுக்கு கொலை மிரட்டல் விடுத்த இந்து மகாசபாவுக்கு கேரள முதல்வர் பினராயி விஜயன் கண்டனம் ...</p></div>
							<div class="clearfix"></div>
							
						</div><div class="article-content clearfix">
							<h2><a href="/2017/11/06/80678.html">வங்கக்கடலில்  இலங்கை அருகே புதிய காற்றழுத்த தாழ்வுநிலை டெல்டா மாவட்டங்களில் மிககனமழை பெய்யும் வானிலை மையம்  எச்சரிக்கை </a></h2>
							<div class="article-photo"><a class="hover-effect delegate" href="/2017/11/06/80678.html"><span style="font-size: 20px;" class="cover">
							<img src="http://resources.thinaboomi.com/styles/thumb-59-42/storage-api/field/image/2016/11/08/rain_2016_11_8.jpg?itok=emRc1D73" alt="rain 2016 11 8" /></span></a> 
							<div class="category"><a href="/category/tamilnadu">தமிழகம்</a></div>
							</div>
						  
							<div class="article-body"><p>சென்னை: வங்கக்கடலில் இலங்கை அருகே புதிய காற்றழுத்த தாழ்வு நிலை உருவாகியிருப்பதாக சென்னை வானிலை ஆய்வு மையம் ...</p></div>
							<div class="clearfix"></div>
							
						</div></div>  	</div>
</div>
<div id="block-wdmod-wdmod-image-gallery-block-scroll" class="block block-wdmod clearfix widget">
  		<h3 class="title">சமீபத்திய புகைப்படங்கள்</h3>

  	<div class="region-block-content ">
<div class="paragraph-row"><div class="gallery-widget">
								<div rel="hover-parent" class="gallery-photo">
									<a class="slide-left icon-text" href="#"></a>
									<a class="slide-right icon-text" href="#"></a>
									<ul rel="2"><li><a class="hover-effect delegate" href="/gallery/2017/11/06/80715.html"><span style="font-size:31px;" class="cover"><img alt="" src="http://resources.thinaboomi.com/styles/thumb-430-335/storage-api/field/image/2017/11/06/chennai photo1.jpg?itok=XfWxQ9_f"></span></a></li>	</ul>
							</div>
							<div class="gallery-content">
								<h5><a href="/gallery/2017/11/06/80715.html">தமிழகத்தில் நடைபெற்ற சில முக்கிய நிகழ்ச்சிகள்_06_11_2017</a></h5>
								<span class="meta">
									<span class="right">4 photos</span>
									<a href="/gallery/2017/11/06/80715.html"><span class="icon-text"></span>View all photos</a>
								</span>
							</div>
						</div><div class="gallery-widget">
								<div rel="hover-parent" class="gallery-photo">
									<a class="slide-left icon-text" href="#"></a>
									<a class="slide-right icon-text" href="#"></a>
									<ul rel="2"><li><a class="hover-effect delegate" href="/gallery/2017/11/06/80654.html"><span style="font-size:31px;" class="cover"><img alt="" src="http://resources.thinaboomi.com/styles/thumb-430-335/storage-api/field/image/2017/11/06/pondy photo1.jpg?itok=1NO4XqNn"></span></a></li>	</ul>
							</div>
							<div class="gallery-content">
								<h5><a href="/gallery/2017/11/06/80654.html">தமிழகத்தில் நடைபெற்ற சில முக்கிய நிகழ்ச்சிகள்_05_11_2017</a></h5>
								<span class="meta">
									<span class="right">4 photos</span>
									<a href="/gallery/2017/11/06/80654.html"><span class="icon-text"></span>View all photos</a>
								</span>
							</div>
						</div><div class="gallery-widget">
								<div rel="hover-parent" class="gallery-photo">
									<a class="slide-left icon-text" href="#"></a>
									<a class="slide-right icon-text" href="#"></a>
									<ul rel="2"><li><a class="hover-effect delegate" href="/gallery/2017/11/04/80593.html"><span style="font-size:31px;" class="cover"><img alt="" src="http://resources.thinaboomi.com/styles/thumb-430-335/storage-api/field/image/2017/11/04/vlr.jpg?itok=OqF9lE-k"></span></a></li>	</ul>
							</div>
							<div class="gallery-content">
								<h5><a href="/gallery/2017/11/04/80593.html">தமிழகத்தில் நடைபெற்ற சில முக்கிய நிகழ்ச்சிகள்_04_11_2017</a></h5>
								<span class="meta">
									<span class="right">5 photos</span>
									<a href="/gallery/2017/11/04/80593.html"><span class="icon-text"></span>View all photos</a>
								</span>
							</div>
						</div></div>  	</div>
</div>
<div id="block-block-16" class="block block-block clearfix widget">
  		<h3 class="title">இந்த வார ராசிபலன்</h3>

  	<div class="region-block-content ">
<ul class="horoscope"><li><a class="taurus-rishibum" href="/lifestyle/horoscopes-weekly#taurus-rishibum">Taurus-Rishibum</a></li>
<li><a class="leo-simmam" href="/lifestyle/horoscopes-weekly#leo-simmam">Leo-Simmam</a></li>
<li><a class="sagittarius-thanusu" href="/lifestyle/horoscopes-weekly#sagittarius-thanusu">Sagittarius-Thanusu</a></li>
<li><a class="capricorn-magaram" href="/lifestyle/horoscopes-weekly#capricorn-magaram">Capricorn-Magaram</a></li>
<li><a class="virgo-kanni" href="/lifestyle/horoscopes#virgo-kanni-weekly">Virgo-Kanni</a></li>
<li><a class="aries-mesham" href="/lifestyle/horoscopes-weekly#aries-mesham">Aries-Mesham</a></li>
<li><a class="gemini-mithunum" href="/lifestyle/horoscopes-weekly#gemini-mithunum">Gemini-Mithunum</a></li>
<li><a class="libra-thulam" href="/lifestyle/horoscopes-weekly#libra-thulam">Libra-Thulam</a></li>
<li><a class="aquarius-kumbam" href="/lifestyle/horoscopes-weekly#aquarius-kumbam">Aquarius-Kumbam</a></li>
<li><a class="cancer-kadagam" href="/lifestyle/horoscopes-weekly#cancer-kadagam">Cancer-Kadagam</a></li>
<li><a class="scorpio-viruchagam" href="/lifestyle/horoscopes-weekly#scorpio-viruchagam">Scorpio-Viruchagam</a></li>
<li><a class="pisces-meenam" href="/lifestyle/horoscopes-weekly#pisces-meenam">Pisces-Meenam</a></li>
</ul>  	</div>
</div>
<div id="block-block-34" class="block block-block clearfix widget">

  	<div class="region-block-content ">
<div class="fb-page" data-href="https://www.facebook.com/thinaboomi/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thinaboomi/"><a href="https://www.facebook.com/thinaboomi/">Thinaboomi</a></blockquote></div></div>  	</div>
</div>
<div id="block-block-24" class="block block-block clearfix widget">

  	<div class="region-block-content ">
<div id="vtnplaylistplayer"></div><script type="text/javascript">var vtn_player_type="plp";var ven_playlist_key="VNPID-2296-1653-0";</script><script type="text/javascript" src="http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js"></script>  	</div>
</div>
  </div>
							</div>
						<div class="clear-float"></div>
						
						<!-- BEGIN .article-bottom -->
						<div class="article-bottom">
							<div class="paragraph-row">
	
	
	

							</div>
						</div>
						
						<div class="clear-float"></div>
		
						<!-- BEGIN .article-bottom -->
						<div class="article-bottom">
							<div class="paragraph-row">

	
	
	
							</div>
						<!-- END .article-bottom -->
						</div>
						
						
						<div class="clear-float"></div>
		
						<!-- BEGIN .last-week-agenda -->
						<div class="last-week-agenda">
	
						<!-- END .last-week-agenda -->
						</div>
			
					</div>
				<!-- END .wrapper -->
				</div>
			<!-- END .content -->
			</div>
		
			<!-- BEGIN .footer -->
			<div class="footer english">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
				
					
				
  <div class="region region-footer">
    <div id="block-menu-menu-footer-menu" class="block block-menu right clearfix">

    
  <div class="region-block-content">
    <ul class="menu"><li class="first leaf"><a href="/about-thinaboomi">About</a></li>
<li class="leaf"><a href="/contact-us">Contact Us</a></li>
<li class="leaf"><a href="/advertise-us">Advertise with us</a></li>
<li class="leaf"><a href="/contact-us">Editorial complaints</a></li>
<li class="leaf"><a href="/letter-editor">Letter to the Editor</a></li>
<li class="leaf"><a href="/contact-us">Send a news article</a></li>
<li class="leaf"><a href="/careers">Careers</a></li>
<li class="leaf"><a href="/privacy-statement">Privacy</a></li>
<li class="last leaf"><a href="/terms-and-conditions">Terms</a></li>
</ul>  </div>
</div>
<div id="block-block-4" class="block block-block clearfix">

    
  <div class="region-block-content">
    <p>© 2017 Copyright Thinaboomi. All Rights reserved. No reproduction of any sort is permitted.</p>
  </div>
</div>
  </div>
				<!-- END .wrapper -->
				</div>
			<!-- END .footer -->
			</div>
		<!-- END .boxed -->
		</div>
<div class="view view-top-read view-id-top_read view-display-id-block view-dom-id-a2612535336d24456aebd4efa8438fe3">
        
  
  
      <div class="view-content">
      <div class="bottom-strip">    <ul class="strip">          <li class="views-row views-row-1 row">  
  <div>        <span><a href="/2017/11/06/80699.html"><span class="cnt">1</span><span class="title">அடுத்த மாதம் சனிப்பெயர்ச்சி: நல்லவர்களுக்கு நல்லதையே செய்வார்:  சனிபகவான் க...</span></a></span>  </div></li>
          <li class="views-row views-row-2 row">  
  <div>        <span><a href="/2017/11/06/80688.html"><span class="cnt">2</span><span class="title">கனமழை பெய்யும் போது மழை நீரை வெளியேற்ற, நிரந்தர தீர்வு காண ரூ.1500 கோடி தேவ...</span></a></span>  </div></li>
          <li class="views-row views-row-3 row">  
  <div>        <span><a href="/2017/11/06/80695.html"><span class="cnt">3</span><span class="title">தொடரை வெல்லப்போவது யார்? கடைசி டி-20 போட்டியில் இந்தியா - நியூசி. இன்று மோத...</span></a></span>  </div></li>
          <li class="views-row views-row-4 row">  
  <div>        <span><a href="/2017/11/06/80698.html"><span class="cnt">4</span><span class="title">விராட் கோலி மேலும் சதங்கள் அடிக்க டெண்டுல்கர் வாழ்த்து</span></a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  <script type="text/javascript" src="http://www.thinaboomi.com/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
  
<script type="text/javascript">
/*
	<!-- Call Plugin sti method -->
	jQuery(document).ready(function(){
	  jQuery('img').sti({
		selector: 'img'
	  });
	});
*/
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d3720d2f304119"></script>
<!-- ScrollToTop Button -->
<a href="javascript:void(0);" id="scroll" title="Scroll to Top" style="display: none;">Top<span>Top</span></a>
</body>
</html>
